介绍通达信顶底提示指标公式 通达信顶底提示指标公式是一篇关于股票配资,通达信顶底提示指标公式,通达信顶底提示指标公式的股票类文章

       

可以试着搜索你需要的

介绍通达信顶底提示指标公式

通达信顶底提示指标公式”是一篇关于“股票配资,通达信顶底提示指标公式,通达信顶底提示指标公式”的股票类文章。南昌配资提示您:本文可以减少您的股票知识储备「南昌股票配资」,为您的股票配资、股市资产配置提供决策参考。

股票知识网小编为您介绍通达信顶底提示指标公式:

VAR1:=REF(CLOSE,1);

VAR2:=SMA(MAX(CLOSE-VAR1,0),7,1)/SMA(ABS(CLOSE-VAR1),7,1)*100;

VAR3:=SMA(MAX(CLOSE-VAR1,0),13,1)/SMA(ABS(CLOSE-VAR1)股票配资平台,13,1)*100;

VAR4:=SMA(MAX(VAR1-CLOSE,0),7,1)/SMA(ABS(CLOSE-VAR1)「南昌股票配资」,7,1)*100;

VAR5:=SMA(MAX(VAR1-CLOSE,0),13,1)/SMA(ABS(CLOSE-VAR1),13,1)*100;

VAR6:=BARSCOUNT(CLOSE);

提示顶底: VAR2《25 AND VAR3《30 AND VAR6》35, COLORSTICK;

0-ABS(VAR4《25 AND VAR5《30 AND VAR6》35), COLORSTICK。

未经允许不得转载:1886财经 » 介绍通达信顶底提示指标公式 通达信顶底提示指标公式是一篇关于股票配资,通达信顶底提示指标公式,通达信顶底提示指标公式的股票类文章

赞 (0)